Word druckt keine Bilder

Word, Excel, Powerpoint, Outlook, Access
Tamara

Word druckt keine Bilder

Beitragvon Tamara » Mi 25. Nov 2009, 11:01

Hallo, ich habe folgendes Problem beim drucken mit Word:

In meinem Word Dokument füge ich Bilder über "Einfügen->Grafik->Aus Datei" ein.
In der Seitenansicht werden die Bilder auch angezeigt, aber gedruckt werden sie nicht.

An meinem alten Computer wurden Fotos über Word ohne Probleme geduckt.

Woran kann das liegen, dass Grafiken in der Seitenansicht angezeigt werden, aber auf dem Ausdruck nicht?

Kennt jemand eine Lösung zu meinem Problem?


Marc
Administrator
Beiträge: 16
Registriert: Mo 26. Okt 2009, 20:06

Re: Word druckt keine Bilder

Beitragvon Marc » Mo 30. Nov 2009, 12:00

Hallo Tamara,

gehe mal ins Menü -> Datei -> Drucken -> Optionen.
Hier muss der Haken bei: "mit dem Dokument ausdrucken" bei Zeichnungselemente aktiviert sein.

Jetzt sollten die Bilder bzw. Grafiken wieder mit dem Word Dokument gedruckt werden.

Gruß
Marc

Gast

Word 2007 druckt keine Bilder

Beitragvon Gast » Sa 26. Jun 2010, 18:10

Hallo,
bei mir war bei Office 2007 ein Haken der fehlte.
Unter: Seitenansicht -> Optionen -> In Word erstellte Zeichnungen

Nun druckt Word Bilder :-)

Gast

Re: Word druckt keine Bilder

Beitragvon Gast » Sa 3. Jul 2010, 18:41

Hallo,
hatte auch das Problem das Word keine Bilder druckt.

Bie mir waren die Bilder per Feldfunktion verlinkt und sie wurden nicht geladen.
Es wurde anstatt das Bild nur ein Platzhalter ausgedruckt.

In den Word Druckoptionen musste ich das Kästchen "Drucken im Hintergrund" deaktivieren.

Gast

Re: Word druckt keine Bilder

Beitragvon Gast » Di 6. Jul 2010, 15:55

Danke, hatte das gleiche Problem.

Bilder werden wieder gedruckt :-)

mirko
Beiträge: 4
Registriert: Mo 6. Apr 2015, 12:32

Word druckt nur manche Bilder

Beitragvon mirko » Mo 6. Apr 2015, 12:45

Ich hatte das Problem, dass Word nur manche Bilder druckte und manche nicht.

Es lag daran, dass in dem betreffenden Dokument sowohl Grafiken in der Textebene als auch Grafiken in der Zeichnungsebene enthalten waren und dass die Option zum Drucken der Zeichnungsobjekte ausgeschaltet war.

Lösung:

Bei Word 2014, Word 2010 und Word 2007:
Wählen Sie in Word 2010 "Datei Optionen" aus oder klicken Sie in Word 2007 auf die OFFICE-Schaltfläche und dann auf "Word-Optionen"
Zu Kategorie anzeigen wechseln;
Das Kontrollkästchen "in Word erstellte Zeichnungen drucken" unter dem Bereich Druckoptionen aktivieren
Mit OK bestätigen.


Bei Word 2003 und älter:
Extras -> Optionen
Registerkarte Drucken;
Im Bereich MIT DEM DOKUMENT AUSDRUCKEN das Kontrollkästchen ZEICHNUNGSOBJEKTE aktivieren.



Zurück zu „MS-Office“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron